Browse Source

Use Jessie versions of dependencies

remotes/origin/develop
Jan Dittberner 6 years ago
parent
commit
8dd7b5ad84
  1. 8
      jessiereq.pip

8
jessiereq.pip

@ -1,11 +1,11 @@
Flask==0.10.1
Jinja2==2.8
Jinja2==2.7.3
MarkupSafe==0.23
Werkzeug==0.10.4
Werkzeug==0.9.6
itsdangerous==0.24
Babel==2.1.post20150925
Babel==1.3
Flask-Babel==0.9
pytz==2015.6
pytz==2012c
speaklater==1.3
Flask-WTF==0.10.2
WTForms==2.0.1

Loading…
Cancel
Save