Przeglądaj źródła

Update dependencies to current Debian stretch versions

remotes/origin/develop
Jan Dittberner 4 lat temu
rodzic
commit
50ef1a799a
  1. 13
      stretch.pip

13
stretch.pip

@ -1,11 +1,10 @@
Flask==0.10.1
Flask==0.12
Jinja2==2.8
MarkupSafe==0.23
Werkzeug==0.10.4
Werkzeug==0.11.15
itsdangerous==0.24
Babel==2.1.1
Flask-Babel==0.9
pytz==2012c
speaklater==1.3
Babel==2.3.4
Flask-Babel==0.11.1
pytz==2016.7
Flask-WTF==0.12
WTForms==2.0.2
WTForms==2.1
Ładowanie…
Anuluj
Zapisz